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Abstract
Type your content here, with no more than 500 words.  
If you delete any lines on this page, retain the hidden Section Break below that provides proper page-number format.  To see the Section Break, click the Home tab > Paragraph section >[image: ]icon.  On a Mac, the icon may be above the ribbon. 
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[bookmark: _Toc472673162]List of Figures
The List of Figures is created from figure captions in this document.  See Chapter 6.
 1. In your chapters, insert figure captions. You must train them (1, 2, 3, or 1.1, 1.2, 1.3, etc.). 
2. Update the list below. Right-click anywhere in the list and select Update Field. 
3. If a window pops up, select Update entire table and click OK.

Figure 2.1 Figure captions in the ETDR template are now set below images by default.  You can change that and other formatting.	4
Figure 2.2 EXAMPLE of correct formatting on an ETDR title page. All details are important, including punctuation, capitalization, and the blank line after “Approved by:”.	5
Figure A.1 Correct caption in Appendix A.  See the ETDR website for instructions on changing appendix captions.	11
Figure B.1 EXAMPLE of caption in Appendix B, with appendix identifier and number.	12



[bookmark: _Toc472673163]List of Tables
The List of Tables is created from figure captions in this document.  See Chapter 6.
 1. In your chapters, insert table captions. You must train them (1, 2, 3, or 1.1, 1.2, 1.3, etc.). 
2. Update the list below. Right-click anywhere in the list and select Update Field. 
3. If a window pops up, select Update entire table and click OK.

Table 1.1 List of compositions	1
Table 1.2 Discography of Works	1
Table 2.1 Table captions in the ETDR template are set above tables by default.  You can change that and other formatting.	6
Table 2.2 EXAMPLE of an APA-formatted table.  APA style is not an ETDR requirement.	6



[bookmark: Acknowledgements][bookmark: _Toc472673164]Acknowledgements
The Acknowledgements page is optional.  If you include it, retain the Acknowledgements heading and enter your text here. 



[bookmark: _Toc472673165]Dedication
The Dedication page is optional.  If you include it, retain the Dedication heading and enter your text here. 



[bookmark: _Toc472673166]Preface
The Preface page is optional.  If you include it, retain the Preface heading and enter your text here.
If you delete any lines on this page, retain the hidden Section Break below that provides proper page-number format.  To see the Section Break, click the Home tab > Paragraph section >[image: ]icon.  On a Mac, the icon may be above the ribbon. 
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[bookmark: Chapter1][bookmark: _Toc472673167][Name of selection performed]
{Add content here.  See Chapter 5 for details on using the ETDR template.}
[bookmark: _Toc401672389][bookmark: _Toc472673168]Biographical Information on the Composer
{Within the subheading, you may want to have further subsections.  Select Heading 3 for these subsections, as shown below }
[bookmark: _Toc401672431][bookmark: _Toc472673195]Table 1.1 List of compositions
	Name 
	Genre
	Publisher
	Difficulty
	Date Published

	1
	A1
	B1
	C1
	D1

	2
	A2
	B2
	C2
	D2

	3
	A3
	B3
	C3
	D3




[bookmark: _Toc401672432][bookmark: _Toc472673196]Table 1.2 Discography of Works
	Title 
	Recording Label
	Numerical Code
	Date Published

	1
	A1
	B1
	D1

	2
	A2
	B2
	D2

	3
	A3
	B3
	D3



[bookmark: _Toc401672394][bookmark: _Toc472673169]Theoretical Analysis
{Within the subheading, you may want to have further subsections.  Select Heading 3 for these subsections, as shown below}
[bookmark: _Toc401672395][bookmark: _Toc472673170]Stylistic and Technical Considerations
{Within the subheading, you may want to have further subsections.  Select Heading 3 for these subsections, as shown below}


Duplicate this additional chapters in this format as needed. Follow these steps: 
1. Insert a Page Break.
2. Type the headline that you want in regular text.
3. Select the text and apply a “Heading 1” style.
4. Copy the content from the template above to the new chapter.
5. Repeat as necessary.



[bookmark: _Toc458512425][bookmark: _Toc472673171]EXAMPLES and TIPS (this is a Heading 1)
(Delete this chapter before publishing!)
Timesaving elements like headings, and caption labels for figures and tables, are shown below.  You can modify headings and other styles to meet departmental requirements.  Find your Word version at k-state.edu/grad/etdr/word and read the “Using Styles” section.
[bookmark: _Toc458512426][bookmark: _Toc472673172]YOU control the format of your content (Heading 2 example)
From Chapter 1 and on, you and your adviser decide how to format the content.  The Graduate School wants consistency, so it will check your content for format issues such as: 
Blank pages
Figures and tables outside the margins 
Inconsistent line spacing, margins, page numbering, etc.

[bookmark: _Toc458512427][bookmark: _Toc472673173]Use headings and subheadings to organize content (Heading 3 example)
Headings 1-5 are for use in chapters (headings 6-9 are for appendices).  Many students only use Headings 1, 2, and 3 in chapters.  To organize a Heading 3 section, use Heading 4’s.
[bookmark: _Toc458512428][bookmark: _Toc472673174]Heading 4 is special; it can also be put in a paragraph (Heading 4 example)
Notice that Heading 4 has a half-inch indent.  This heading is designed to stand alone on a line or to fit inside a paragraph (which some students need for APA style).
[bookmark: _Toc458512429][bookmark: _Toc472673175]Heading 5 also fits inside a paragraph (Heading 5 example).  Be aware that headings inside a paragraph will be shown in the Table of Contents, but do not display in Word’s Navigation Pane.
[bookmark: _Toc458512430][bookmark: _Toc472673176]Adding figure and table captions
In chapters, each figure and table must have a caption/label, and each caption must be included in the List of Figures or List of Tables.  The easiest way is to INSERT a caption, which lets Word do all the work (applies Caption style, adds numbering, checks sequence, etc.).
In Word for Windows:  References > Captions section > Insert Caption
In Word for Mac:  Insert > Caption

[bookmark: _Toc458512431][bookmark: _Toc472673177]First, ask your adviser about caption format 
Your adviser may want your captions to look a particular way.  The Graduate School wants consistency, so the actual format is up to you and your adviser.  Consider these: 
Single- or double-spaced?  Bold or not?  Centered or left-justified?
Figures: Place captions above or below the image?
Tables:  Put captions above or below?

[bookmark: _Toc458512432][bookmark: _Toc472673178]Second, set your caption style for figures, then tables (must be trained separately)
1. Train your first figure caption.  For details, see “Captions for figures and tables” for your Word version at k-state.edu/grad/etdr/word.  
2. Train your first table caption.  
3. From then on, simply insert a caption (Insert > Caption); make sure the label is set to Figure or Table; and click OK.
[bookmark: _Toc458512433][bookmark: _Toc472673179]EXAMPLES
[image: ]
[bookmark: _Toc458512439][bookmark: _Toc472673191]Figure 2.1 Figure captions in the ETDR template are now set below images by default.  You can change that and other formatting.
[image: ]
[bookmark: _Toc458512440][bookmark: _Toc472673192]Figure 2.2 EXAMPLE of correct formatting on an ETDR title page. All details are important, including punctuation, capitalization, and the blank line after “Approved by:”.

[bookmark: _Toc458512442][bookmark: _Toc472673197]Table 2.1 Table captions in the ETDR template are set above tables by default.  You can change that and other formatting.  
	Table Text style (optional) puts even spacing above and below cell content

	Section 
	A
	B
	C
	D

	1
	A1
	B1
	C1
	D1

	2
	A2
	B2
	C2
	D2

	3
	A3
	B3
	C3
	D3



Table guidelines:
You and your adviser control table size, placement, page layout (Portrait or Landscape), appearance, fonts, and other details.  Page size is not limited.
If needed, tables and figures can extend one-half inch into the left and right margins. 
Tables must be legible in electronic and printed formats.

[bookmark: _Toc458512443][bookmark: _Toc472673198]Table 2.2 EXAMPLE of an APA-formatted table.  APA style is not an ETDR requirement.
	A-D
	A
	B
	
	C
	D

	1
	A1
	B1
	
	C1
	D1

	2
	A2
	B2
	
	C2
	D2

	3
	A3
	B3
	
	C3
	D3


Note. EXAMPLE of an APA table note (using a Table Note style). This is not an ETDR requirement. 

[bookmark: _Toc458512434][bookmark: _Toc472673180]Difference between chapters and appendices
Chapters contain essential information, including tables and figures.  Appendices are for supplemental data. There’s no limit on the number of chapters or appendices.
From Chapter 1 on, the content and format of your research is up to you, your adviser(s), and your graduate committee.  You have many choices on fonts, headings, paragraph style, tables, captions, etc.  Consistency is essential. 
For details, see the Graduate School Requirements and Guidelines for Electronic Theses, Dissertations, and Reports at k-state.edu/grad/etdr/create/guidelines.html.

[bookmark: _Toc458512435][bookmark: _Toc472673181]Quick tips for using the ETDR template, resources, and Word styles
 “I wish I would have used the template earlier!” is a common lament by graduate students.  Save yourself time and stress by learning to use features in the ETDR templates.
1.  When you start writing, use an ETDR template.  If you only need one chapter, make a copy of the template and delete everything except Chapter 1.
2.  Get a head start with short videos and resources for the ETDR template.  
Windows Word 2010 (also good for 2013-2016): 
Word 2010 resources > Configure Word 2010 for the ETDR Template
Mac Word 2011 (also good for 2016):
Word for Mac 2011 resources > Configure Word … Word for Mac 2011

3.  Get ETDR help sooner.  Don’t wait until you’re near to finishing.
Attend ETDR walk-in clinics and presentations, listed on the ETDR homepage.
Use the ETDR Service Request form to get a meeting in person or by webconference.
Contact the IT Help Desk, 785-532-7722, helpdesk@k-state.edu.
Use resources on the ETDR website.

4.  Learn to use styles, which have time-saving features.  A style a set of formatting characteristics such as font size, indents, line spacing, alignment, etc.  When you modify a style, it changes all text using that style.  You can modify styles in the ETDR Word template to meet your departmental requirements. Those styles include:
Bibliography = for citations; single-spaced, hanging indent, and a blank line after. 
Body Text = for basic content; double-spaced with a paragraph indent.
Caption = for labeling figures and tables.
Heading 1 = for “Chapter” title in 1, 2, 3 format.
Headings 2-5 = for subheadings in chapters. 
Heading 6 = for “Appendix” title in A, B, C format.
Headings 7-9 = for appendix subheadings.
Page Heading = for sections names not to be in the Table of Contents (like Abstract).
Page Heading TOC = for section names that must be in the Table of Contents.
Table Text = for even spacing top/bottom/left in cells; single-spaced Normal font.

[bookmark: _Toc472673182]HOW TO USE THE ETDR TEMPLATE
(delete this chapter before publishing)
[bookmark: _Toc472673183]Chapters and appendices
Chapters should contain your essential information, including tables and figures.  Appendices are for supplemental data that you want to include.
There’s no limit on the number of chapters or appendices.
From Chapter 1 on, the content and format of your research is up to you, your adviser(s), and your graduate committee.  You have many choices on fonts, headings, paragraph style, tables, captions, etc.  Consistency is essential. 
For details, see the Graduate School Requirements and Guidelines for Electronic Theses, Dissertations, and Reports at k-state.edu/grad/etdr/create/guidelines.html.

[bookmark: _Toc419474312][bookmark: _Toc472673184]Special styles in this template
This template uses “styles” time-saving features in Word. A style is a combination of formatting characteristics (similar to clothing styles and vehicle styles).  It can include font size, color, line spacing, paragraph alignment, and more.  See Chapter 4 for examples using some of these styles.
· Heading 1 provides a “Chapter” title in 1, 2, 3 format.
· Headings 2-5 are for subheadings in chapters.
· Heading 6 provides an “Appendix” title in A, B, C format.
· Headings 7-9 are for appendix subheadings.
· Body Text is for basic content and is double-spaced with a paragraph indent.
· Bibliography is single-spaced, with a hanging indent and a blank line after. 
· Caption is for labeling figures and tables.
· Page Heading is used on sections headings such as Abstract and Copyright.
· Page Heading TOC is for section headings that must display in the Table of Contents.
· Table Text is a Normal font that’s single-spaced, with even margins all around.

[bookmark: _Toc419474313][bookmark: _Toc472673185]Benefits of using styles to save time
1. Fast updates of the Table of Contents, List of Figures, and List of Tables. 
Put your cursor in the content field, right-click, and select Update Field. 
(Sometimes a window pops up. Click Update entire table and OK.)

2. Headings create a roadmap for fast and easy navigation. 
Use the clickable outline in the Navigation Pane (View > Navigation Pane).

3. Modifying a style in the Styles Menu will change all occurrences in your document. To display the Styles Menu in Windows: Home tab > Styles section > click small arrow in bottom right corner.  To display it in Mac: Toolbox icon > Styles tab.  


Contact the IT Help Desk, 785-532-7722, helpdesk@k-state.edu, if you need assistance.



[bookmark: _Toc472673186]References or Bibliography (choose one)
Include a separate chapter for your references or bibliography.  Citations must be followed by a blank line, and can be single- or double-spaced.  The format is up to you and your adviser.
As shown by the examples below, a Bibliography style with single spacing and a hanging indent is available in this document to meet the needs of many students.  You can modify the style as needed.

Devine, P. G., & Sherman, S. J. (1992). Intuitive versus rational judgment and the role of stereotyping in the human condition: Kirk or Spock? Psychological Inquiry, 3(2), 153-159.
Hodges, F. M. (2003). The promised planet: Alliances and struggles of the gerontocracy in American television science fiction of the 1960s. The Aging Male, 6(3), 175-182.
James, N. E. (1988). Two sides of paradise: The Eden myth according to Kirk and Spock. In D. Palumbo (Ed.), Spectrum of the fantastic (pp. 219-223). Westport, CT: Greenwood.

The Bibliography style does not format your citations into a specific style such as American Psychological Association (APA) or Modern Language Association (MLA).  You must enter your citations in the style used by your department, or use bibliographic software such as RefWorks, EndNote, or Mendeley.
For assistance with citations, contact K-State Libraries and see its Citations and Bibliographies information at guides.lib.k-state.edu/citations.


[bookmark: _Toc472673187]Enter Your Appendix Title Here
This area is used for your score analysis and supplemental data, but is not required.
There’s no limit on the number of appendices.
Appendix headings must be labeled A, B, C, etc. 
For an option of reporting a score analysis and instructions see the following web links 
· SCORE ANALYSIS TEMPLATE 
· Instruction for completing Score Analysis
· Inserting Score Analysis into Report


[bookmark: _Toc472673188]Figure and table captions in appendices
Captions can include the chapter number and appendix alphabetical designations, or can be listed as Figures 1, 2, 3, and Table 1, 2, 3, etc.  Visit with your adviser to determine the caption styles and placement that meet your department’s requirements.
Microsoft Word has trouble dealing with the complexity of numbered chapters versus alphabetical appendices.  If you decide to include chapter/appendix designations in caption labels, inserting a caption in an appendix will cause it to be labeled as though it were in a chapter.  For example:  The figure caption below was labeled “Figure 6.1” when inserted but is required to be “Figure A.1”.
[bookmark: _Toc472673193]Figure A.1 Correct caption in Appendix A.  See the ETDR website for instructions on changing appendix captions. 
[image: MP00640_] 
For a way to fix appendix caption labels, see the Appendices section for your Word version on the ETDR website at k-state.edu/grad/etdr/word.

[bookmark: _Toc458512438][bookmark: _Toc472673189]Using appendices, adding more, adding captions
Appendices are optional and are for supplemental data, meaning anything you and your adviser want to add that helps explain your research, including survey tools, images, data sets, programming code, letters and forms (usually in PDF format), etc.
Appendix headings must be labeled A, B, C, etc.  (Tip: Use Heading 6.)
Heading styles 7, 8, and 9 in the ETDR template are for appendix subheadings.
There is no limit on the number of appendices.

Adding more appendices
1. Insert a Page Break (Insert > Page Break), so the next appendix starts on a new page.
2. Type the name of the appendix and apply a Heading 6 style (Home > Heading 6).  
3. Word provides the “Appendix” label and correct alphabetical sequence.
Adding appendix captions
If captions in your chapters are numbered 1, 2, 3, etc., that numbering format should continue through your appendix captions.  If captions in chapters are numbered 1.1, 1.2, 1.3, etc., your appendix captions must match that format by using A.1, A.2, A.3, etc.
[image: MP00640_] 
[bookmark: _Toc458512441][bookmark: _Toc472673194]Figure B.1 EXAMPLE of caption in Appendix B, with appendix identifier and number.

A common problem with appendix captions is that Word will label them as though they’re in a chapter (“Figure B.1” above was originally “Figure 6.1”).  
One solution: Carefully delete the chapter number and type in the desired appendix identifier, without changing the figure number.  NOTE: It’s best to do this after you’ve inserted all your captions, or Word may add chapter numbers again whenever you insert a new caption.
[bookmark: _Toc472673190]Enter Your Appendix Title Here
If you need additional appendices, follow these steps: 
1. Insert a Page Break.
2. Type the headline that you want in regular text.
3. Select the text and apply a “Heading 6” style.  
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