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Abstract
Type your content here, with no more than 500 words. 
1. Summary of your lesson plan(s) shown in the video teaching demonstration. (2-3 sentences.)
2. Summary of your development as a teacher during your Masters’ Program (include at least two major developments in your teaching). 
 
Keep the Section Break below that provides required page numbering.  Can’t see it?  Go to the Home tab > Paragraph section > click [image: ] Show/Hide.  On a Mac, it may be above the ribbon. 
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[bookmark: _Toc10382461]List of Figures
The List of Figures is created from figure captions in this document.  See Chapter 6.
 1. In your chapters, insert figure captions. You must train them (1, 2, 3, or 1.1, 1.2, 1.3, etc.). 
2. Update the list below. Right-click anywhere in the list and select Update Field. 
3. If a window pops up, select Update entire table and click OK.

Figure 4.1 Seating Chart	Error! Bookmark not defined.
Figure 5.1 Figure captions in the ETDR template are now set below images by default.  You can change that and other formatting.	7
Figure 5.2 EXAMPLE of correct formatting on an ETDR title page. All details are important, including punctuation, capitalization, and the blank line after “Approved by:”.	9
Figure A.1 Correct caption in Appendix A.  See the ETDR website for instructions on changing appendix captions.	Error! Bookmark not defined.
Figure B.1 EXAMPLE of caption in Appendix B, with appendix identifier and number.	Error! Bookmark not defined.



[bookmark: _Toc10382462]List of Tables
The List of Tables is created from table captions in this document.  See Chapter 6.
 1. In your chapters, insert table captions. You must train them (1, 2, 3, or 1.1, 1.2, 1.3, etc.). 
2. Update the list below. Right-click anywhere in the list and select Update Field. 
3. If a window pops up, select Update entire table and click OK.  

Table 2.1 Rehearsal Plan	3
Table 4.1 Table captions in the ETDR template are set above tables by default.  You can change that and other formatting.	10
Table 4.2 EXAMPLE of an APA-formatted table.  APA style is not an ETDR requirement.	10



[bookmark: Acknowledgements][bookmark: _Toc10382463]Acknowledgements
The Acknowledgements page is optional.  If you include it, retain the Acknowledgements heading and enter your text here. 



[bookmark: _Toc10382464]Dedication
The Dedication page is optional.  If you include it, retain the Dedication heading and enter your text here. 



[bookmark: _Toc10382465]Preface
The Preface page is optional.  If you include it, retain the Preface heading and enter your text here.
If you delete any lines on this page, retain the hidden Section Break below that provides proper page-number format.  To see the Section Break, click the Home tab > Paragraph section >[image: ]icon.  On a Mac, the icon may be above the ribbon. 
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[bookmark: Chapter1][bookmark: _Toc10382466]Teaching Philosophy
{See Chapter 5 for details on using the ETDR template.}
[bookmark: _Toc10382467]How My Philosophy Informs My Teaching
{Include a paragraph at the end of your philosophy, answering this question: How is your philosophy reflected in the lesson you will describe and present?}



[bookmark: _Toc10382468]Lesson Plan(s)
{ Lesson Plan shown in Video Demonstration AND reflection on this instruction. Include links to your Video Demonstration here. After your lesson plan (use one of the lesson plan templates below if desired), reflect on:
· What were your goals?
· What did the students learn?
· What instructional strategies did you employ?
· What assessments did you use?
· How will you continue to adjust this instruction moving forward?
· How did this instruction expand your thinking and enhance your teaching practice?}  

[bookmark: _Toc10382469]Lesson Plan 1
{This template is for an ensemble rehearsal, you can use this if appropriate.}
[bookmark: _Toc10382470]2014 Music National Standards
{Fill in Standards here.}
[bookmark: _Toc10382471]Prior Knowledge/Skills
{What do students already know and what can students already do?}
[bookmark: _Toc10382472]Rehearsal Objective
{What students will be able to do as a result of this rehearsal with me?}
[bookmark: _Toc10382473]Assessment of the Rehearsal
{How will I know if the students have met the rehearsal objectives?}
[bookmark: _Toc10382474]Relevant Contextual Factors and Modifications/Accommodations Needed
[bookmark: _Toc10382475]Instructional Materials, Resources and Technologies
[bookmark: _Toc10382476]Rehearsal Plan
{A step-by-step plan for the rehearsal--with timing--that leads to your objective.}
	Time
	Activity
	Purpose of Activity
	Sequence
	Assessment

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	

	
	
	
	
	


[bookmark: _Toc10381005]Table 2.1 Rehearsal Plan

[bookmark: _Toc10382477]Lesson Plan 2
{This is a template for an elementary or secondary general music class session, use if appropriate.}
[bookmark: _Toc10382478]2014 Music Standards Addressed
{Fill in Standards here.}
[bookmark: _Toc10382479]Prior Knowledge/Skills
{What do students already know and what can students already do?}
[bookmark: _Toc10382480]Lesson Objective(s)
{What students will be able to do as a result of this lesson with me?}
[bookmark: _Toc10382481]Assessment of the Lesson
{How will I know if the students have met the rehearsal objectives?}
[bookmark: _Toc10382482]Relevant Contextual Factors and Needed Modifications/Accommodations 
[bookmark: _Toc10382483]Instructional Resources, Materials and Technologies
[bookmark: _Toc10382484]Lesson Sequence
{A step-by-step plan for the lesson that leads to your objective(s).}
Entry Activity/Warm-Up:
Activity #1 Objective:
1. Step 1
2. Step 2
3. Etc.
    Assessment:
    Transition:
Activity #2:
1. Step 1
2. Step 2
3. Etc.
    Assessment:
    Transition:
Activity #3:
1. Step 1
2. Step 2
3. Etc.
    Assessment:
    Transition:
{Add more or less activities as needed.}
Closure/Summative Assessment:


[bookmark: _Toc10382485]Reflections
{Describe how your teaching, thought processes, etc., have changed and developed throughout your work in the Masters’ Program at K-State in Music Education.  This chapter should be at least 3 double spaced pages.}



[bookmark: _Toc458512425][bookmark: _Toc10382486]EXAMPLES and TIPS (this is a Heading 1)
(Delete this chapter before publishing!)
Timesaving elements like headings, and caption labels for figures and tables, are shown below.  You can modify headings and other styles to meet departmental requirements.  Find your Word version at k-state.edu/grad/etdr/word and read the “Using Styles” section.
[bookmark: _Toc458512426][bookmark: _Toc10382487]YOU control the format of your content (Heading 2 example)
From Chapter 1 and on, you and your adviser decide how to format the content.  The Graduate School wants consistency, so it will check your content for format issues such as: 
Blank pages
Figures and tables outside the margins 
Inconsistent line spacing, margins, page numbering, etc.

[bookmark: _Toc458512427][bookmark: _Toc10382488]Use headings and subheadings to organize content (Heading 3 example)
Headings 1-5 are for use in chapters (headings 6-9 are for appendices).  Many students only use Headings 1, 2, and 3 in chapters.  To organize a Heading 3 section, use Heading 4’s.
[bookmark: _Toc458512428][bookmark: _Toc10382489]Heading 4 is special; it can also be put in a paragraph (Heading 4 example)
Notice that Heading 4 has a half-inch indent.  This heading is designed to stand alone on a line or to fit inside a paragraph (which some students need for APA style).
[bookmark: _Toc458512429][bookmark: _Toc10382490]Heading 5 also fits inside a paragraph (Heading 5 example).  Be aware that headings inside a paragraph will be shown in the Table of Contents, but do not display in Word’s Navigation Pane.
[bookmark: _Toc458512430][bookmark: _Toc10382491]Adding figure and table captions
In chapters, each figure and table must have a caption/label, and each caption must be included in the List of Figures or List of Tables.  The easiest way is to INSERT a caption, which lets Word do all the work (applies Caption style, adds numbering, checks sequence, etc.).
In Word for Windows:  References > Captions section > Insert Caption
In Word for Mac:  Insert > Caption

[bookmark: _Toc458512431][bookmark: _Toc10382492]First, ask your adviser about caption format 
Your adviser may want your captions to look a particular way.  The Graduate School wants consistency, so the actual format is up to you and your adviser.  Consider these: 
Single- or double-spaced?  Bold or not?  Centered or left-justified?
Figures: Place captions above or below the image?
Tables:  Put captions above or below?

[bookmark: _Toc458512432][bookmark: _Toc10382493]Second, set your caption style for figures, then tables (must be trained separately)
1. Train your first figure caption.  For details, see “Captions for figures and tables” for your Word version at k-state.edu/grad/etdr/word.  
2. Train your first table caption.  
3. From then on, simply insert a caption (Insert > Caption); make sure the label is set to Figure or Table; and click OK.
[bookmark: _Toc458512433][bookmark: _Toc10382494]EXAMPLES
[image: ]
[bookmark: _Toc458512439][bookmark: _Toc472673246]Figure 4.1 Figure captions in the ETDR template are now set below images by default.  You can change that and other formatting.
[image: ]
[bookmark: _Toc458512440][bookmark: _Toc472673247]Figure 4.2 EXAMPLE of correct formatting on an ETDR title page. All details are important, including punctuation, capitalization, and the blank line after “Approved by:”.

[bookmark: _Toc458512442][bookmark: _Toc10381006]Table 4.1 Table captions in the ETDR template are set above tables by default.  You can change that and other formatting.  
	Table Text style (optional) puts even spacing above and below cell content

	Section 
	A
	B
	C
	D

	1
	A1
	B1
	C1
	D1

	2
	A2
	B2
	C2
	D2

	3
	A3
	B3
	C3
	D3



Table guidelines:
You and your adviser control table size, placement, page layout (Portrait or Landscape), appearance, fonts, and other details.  Page size is not limited.
If needed, tables and figures can extend one-half inch into the left and right margins. 
Tables must be legible in electronic and printed formats.

[bookmark: _Toc458512443][bookmark: _Toc10381007]Table 4.2 EXAMPLE of an APA-formatted table.  APA style is not an ETDR requirement.
	A-D
	A
	B
	
	C
	D

	1
	A1
	B1
	
	C1
	D1

	2
	A2
	B2
	
	C2
	D2

	3
	A3
	B3
	
	C3
	D3


Note. EXAMPLE of an APA table note (using a Table Note style). This is not an ETDR requirement. 

[bookmark: _Toc458512434][bookmark: _Toc10382495]Difference between chapters and appendices
Chapters contain essential information, including tables and figures.  Appendices are for supplemental data. There’s no limit on the number of chapters or appendices.
From Chapter 1 on, the content and format of your research is up to you, your adviser(s), and your graduate committee.  You have many choices on fonts, headings, paragraph style, tables, captions, etc.  Consistency is essential. 
For details, see the Graduate School Requirements and Guidelines for Electronic Theses, Dissertations, and Reports at k-state.edu/grad/etdr/create/guidelines.html.

[bookmark: _Toc458512435][bookmark: _Toc10382496]Quick tips for using the ETDR template, resources, and Word styles
 “I wish I would have used the template earlier!” is a common lament by graduate students.  Save yourself time and stress by learning to use features in the ETDR templates.
1.  When you start writing, use an ETDR template.  If you only need one chapter, make a copy of the template and delete everything except Chapter 1.
2.  Get a head start with short videos and resources for the ETDR template.  
Windows Word 2010 (also good for 2013-2016): 
Word 2010 resources > Configure Word 2010 for the ETDR Template
Mac Word 2011 (also good for 2016):
Word for Mac 2011 resources > Configure Word … Word for Mac 2011

3.  Get ETDR help sooner.  Don’t wait until you’re near to finishing.
Attend ETDR walk-in clinics and presentations, listed on the ETDR homepage.
Use the ETDR Service Request form to get a meeting in person or by webconference.
Contact the IT Help Desk, 785-532-7722, helpdesk@k-state.edu.
Use resources on the ETDR website.

4.  Learn to use styles, which have time-saving features.  A style a set of formatting characteristics such as font size, indents, line spacing, alignment, etc.  When you modify a style, it changes all text using that style.  You can modify styles in the ETDR Word template to meet your departmental requirements. Those styles include:
Bibliography = for citations; single-spaced, hanging indent, and a blank line after. 
Body Text = for basic content; double-spaced with a paragraph indent.
Caption = for labeling figures and tables.
Heading 1 = for “Chapter” title in 1, 2, 3 format.
Headings 2-5 = for subheadings in chapters. 
Heading 6 = for “Appendix” title in A, B, C format.
Headings 7-9 = for appendix subheadings.
Page Heading = for sections names not to be in the Table of Contents (like Abstract).
Page Heading TOC = for section names that must be in the Table of Contents.
Table Text = for even spacing top/bottom/left in cells; single-spaced Normal font.


[bookmark: _Toc10382497]HOW TO USE THE ETDR TEMPLATE
(delete this chapter before publishing)
[bookmark: _Toc10382498]Chapters and appendices
Chapters should contain your essential information, including tables and figures.  Appendices are for supplemental data that you want to include.
There’s no limit on the number of chapters or appendices.
From Chapter 1 on, the content and format of your research is up to you, your adviser(s), and your graduate committee.  You have many choices on fonts, headings, paragraph style, tables, captions, etc.  Consistency is essential. 
For details, see the Graduate School Requirements and Guidelines for Electronic Theses, Dissertations, and Reports at k-state.edu/grad/etdr/create/guidelines.html.

[bookmark: _Toc419474312][bookmark: _Toc10382499]Special styles in this template
This template uses “styles” time-saving features in Word. A style is a combination of formatting characteristics (similar to clothing styles and vehicle styles).  It can include font size, color, line spacing, paragraph alignment, and more.  See Chapter 4 for examples using some of these styles.
· Heading 1 provides a “Chapter” title in 1, 2, 3 format.
· Headings 2-5 are for subheadings in chapters.
· Heading 6 provides an “Appendix” title in A, B, C format.
· Headings 7-9 are for appendix subheadings.
· Body Text is for basic content and is double-spaced with a paragraph indent.
· Bibliography is single-spaced, with a hanging indent and a blank line after. 
· Caption is for labeling figures and tables.
· Page Heading is used on sections headings such as Abstract and Copyright.
· Page Heading TOC is for section headings that must display in the Table of Contents.
· Table Text is a Normal font that’s single-spaced, with even margins all around.

[bookmark: _Toc419474313][bookmark: _Toc10382500]Benefits of using styles to save time
1. Fast updates of the Table of Contents, List of Figures, and List of Tables. 
Put your cursor in the content field, right-click, and select Update Field. 
(Sometimes a window pops up. Click Update entire table and OK.)

2. Headings create a roadmap for fast and easy navigation. 
Use the clickable outline in the Navigation Pane (View > Navigation Pane).

3. Modifying a style in the Styles Menu will change all occurrences in your document. To display the Styles Menu in Windows: Home tab > Styles section > click small arrow in bottom right corner.  To display it in Mac: Toolbox icon > Styles tab.  


Contact the IT Help Desk, 785-532-7722, helpdesk@k-state.edu, if you need assistance.



[bookmark: _Toc458512436][bookmark: _Toc10382501]References or Bibliography (optional, use if citations are included)
Include a separate chapter for your references or bibliography.  Citations can be single- or double-spaced.  They must be followed by a blank line.  The rest of the format is entirely up to you and your adviser.
A Bibliography style in this template (with single spacing, hanging indent, and a blank line afterward) meets the needs of many students.  You can modify it as needed.  Examples: 

Devine, P. G., & Sherman, S. J. (1992). Intuitive versus rational judgment and the role of stereotyping in the human condition: Kirk or Spock? Psychological Inquiry, 3(2), 153-159.
Hodges, F. M. (2003). The promised planet: Alliances and struggles of the gerontocracy in American television science fiction of the 1960s. The Aging Male, 6(3), 175-182.
James, N. E. (1988). Two sides of paradise: The Eden myth according to Kirk and Spock. In D. Palumbo (Ed.), Spectrum of the fantastic (pp. 219-223). Westport, CT: Greenwood.

The Bibliography style does not format your citations into a specific style such as American Psychological Association (APA) or Modern Language Association (MLA).  You must enter your citations in the style used by your department, or use bibliographic software such as RefWorks, EndNote, or Mendeley.
For assistance with citations, contact K-State Libraries (www.lib.k-state.edu) and see its Citations and Bibliographies information at guides.lib.k-state.edu/citations.
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